Le Forum de la Fiat Bertone X1/9

Forum de discussion consacré à la Fiat Bertone X1/9.
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 soucis électrique sur 1300

Aller en bas 
AuteurMessage
jona77

avatar

Nombre de messages : 152
Age : 33
Date d'inscription : 14/09/2013
Localisation : seine et marne

MessageSujet: soucis électrique sur 1300   Lun 03 Sep 2018, 21:01

salut,
voila mon souci, depuis l'achat de ma x1/9, j'ai remarqué que lorsque je restait avec le frein à main serré et le contact allumé sans démarrer le moteur j’entendais ma bobine faire un léger claquement (témoin de frein clignotant au compteur qui se répercute dans la bobine). et maintenant depuis mon montage en pompe électrique lorsque j'actionne mes essuie glace, la pompe tourne le temps d'une seconde. avez vous une idée sur la panne??? problème de masse???

merci d'avance
jona
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Thibou

avatar

Nombre de messages : 726
Age : 44
Date d'inscription : 13/04/2008
Localisation : Bruxelles

MessageSujet: Re: soucis électrique sur 1300   Mar 04 Sep 2018, 07:52

Ce n'est pas une bonne idée de laisser le contact allumé sans que le moteur tourne : la bobine risque de griller.
Pour les essuie-glaces qui actionnent la pompe à essence, ça va être un beau cas d'école...

Où a tu branché le + de la pompe à essence ?
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.cloches-boudart.be
jona77

avatar

Nombre de messages : 152
Age : 33
Date d'inscription : 14/09/2013
Localisation : seine et marne

MessageSujet: Re: soucis électrique sur 1300   Mar 04 Sep 2018, 10:03

la pompe est alimenté par mon démarreur et par la bobine.

j'ai effectué un test ce matin.
la pompe s'active une seconde lorsque j'actionne:
- le klaxon
- les essuie glace
- la levé des feux escamotable
- le forçage de mon ventilateur de refroidissement (interrupteur pour le déclencher)

j'ai l'impression que cela intervient à la coupure ( ex: je met en route mon ventilateur de refroidissement, il tourne 20 seconde et lorsque je le coupe la pompe à essence se met en route une seconde)

bizzar saispas
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Steph51

avatar

Nombre de messages : 421
Date d'inscription : 30/04/2015
Localisation : 13

MessageSujet: Re: soucis électrique sur 1300   Mar 04 Sep 2018, 18:27

Salut

Tu peux nous décrire le montage de manière un peu plus précise ? Quel type de relais as tu utilisé ? C'est un temporisé ?

Steph51
Revenir en haut Aller en bas
Voir le profil de l'utilisateur En ligne
Thibou

avatar

Nombre de messages : 726
Age : 44
Date d'inscription : 13/04/2008
Localisation : Bruxelles

MessageSujet: Re: soucis électrique sur 1300   Jeu 06 Sep 2018, 07:33

Si ta pompe est alimentée par la bobine et par le démarreur comme tu le dis, il y a un problème.  Ces deux bornes sont pour le contact du relais.

L'alimentation en + doit se prendre sur un + permanent.

Je reprends le schéma sur l'autre post (dans la rubrique "moteur - pompe essence électrique") : il doit y avoir un + permanent à la borne 30.  Ce + permanent peut être pris sur la borne venant de la batterie vers l'alternateur en passant par le démarreur.

Idem pour une masse à la borne 31.



Cela dit, je préfère le relais conseillé par Bruno (j'ai mis un similaire), c'est super simple (moins de connexions que le tien = moins de risques de problèmes) et allume la pompe à essence 2-3 secondes dès qu'on met le contact, avant de lancer le démarreur.  Cela permet, après longue immobilisation, de réamorcer le circuit d'essence.

Il y a ceux-ci, dont on a parlé dans la rubrique "pompe à essence électrique Facet" :

https://www.mecatechnic.com/fr-FR/relais-de-pompe-a-essence-electrique_GC43004.htm
et
https://www.mecatechnic.com/fr-FR/relais-de-pompe-a-essence-electrique-pour-moteurs-k-jet-jusque-82_GC43000.htm (c'est celui que j'ai pris car fusible intégré = moins de bricolage).

Je te conseiller de placer également un contacteur à inertie, qui permet de couper automatiquement l'alimentation d'essence en cas d'accident

https://www.best-of-land.com/boutique/pieces/pieces-detachees/electricite/contacteur-a-inertie-pour-defender-wqt100030lgen
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://www.cloches-boudart.be
Contenu sponsorisé




MessageSujet: Re: soucis électrique sur 1300   

Revenir en haut Aller en bas
 
soucis électrique sur 1300
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum de la Fiat Bertone X1/9 :: Technique :: Électricité-
Sauter vers: