Le Forum de la Fiat Bertone X1/9
Vous souhaitez réagir à ce message ? Créez un compte en quelques clics ou connectez-vous pour continuer.

Le Forum de la Fiat Bertone X1/9

Forum de discussion consacré à la Fiat Bertone X1/9.
 
AccueilAccueil  GalerieGalerie  RechercherRechercher  S'enregistrerS'enregistrer  Connexion  
Le Deal du moment :
Machine à emballer sous-vide à ...
Voir le deal
11.49 €

 

 Moteur

Aller en bas 
+3
tondu
YD
ferry80
7 participants
Aller à la page : Précédent  1, 2
AuteurMessage
ALAIN

ALAIN


Nombre de messages : 3709
Age : 61
Date d'inscription : 04/04/2009
Localisation : nanton 71240

Moteur  - Page 2 Empty
MessageSujet: Re: Moteur    Moteur  - Page 2 Icon_minitimeLun 24 Déc 2018, 12:41

pour ma part je monterai la pompe a huile et le carter alu dX1/9
pour la culasse ;celle du 1600 na pas les vis de diamètre 8 en plus des autres ?
Revenir en haut Aller en bas
http://bruchon-competition.e-monsite.com/
ferry80

ferry80


Nombre de messages : 141
Age : 33
Date d'inscription : 17/11/2018
Localisation : Picardie

Moteur  - Page 2 Empty
MessageSujet: Re: Moteur    Moteur  - Page 2 Icon_minitimeLun 24 Déc 2018, 13:12

fabermorcar a écrit:
Bonjour,

Normalement, le bas moteur devrait être en bon état si le filtre à huile a pu jouer son rôle. Par précaution, il vaut mieux vérifier.

http://bourdon41.pagesperso-orange.fr/Service_Manual.html

Merci pour le lien, je vais imprimer tout ça geek

Alain, quand tu cites les vis de diamètre 8 tu parles des 4 vis supplémentaires sur la partie basse de la culasse ?

Revenir en haut Aller en bas
ALAIN

ALAIN


Nombre de messages : 3709
Age : 61
Date d'inscription : 04/04/2009
Localisation : nanton 71240

Moteur  - Page 2 Empty
MessageSujet: Re: Moteur    Moteur  - Page 2 Icon_minitimeLun 24 Déc 2018, 13:52

oui c'est ça
si ta culasse les a ton bloc doit les avoir aussi
j'ai une culasse de 1600 et elle a ces vis
Revenir en haut Aller en bas
http://bruchon-competition.e-monsite.com/
ferry80

ferry80


Nombre de messages : 141
Age : 33
Date d'inscription : 17/11/2018
Localisation : Picardie

Moteur  - Page 2 Empty
MessageSujet: Re: Moteur    Moteur  - Page 2 Icon_minitimeLun 24 Déc 2018, 15:58

La necessité de remplacer la culasse c'est parce que la fixation de la boite à eau est differente comme illustré sur les photos précédentes, et le tuyau a droite du chauffage est inexsistant sur la culasse 1.6.

J'avais dans l'idée de fabriquer une cale pour adapter la boite a eau 3 trous sur la culasse 2 trous. Apres un échange telephonique avec Viper il me conforte dans cette voie.

Par contre il faut changer le boitier d'aac ça je ne peux pas y echapper.
Revenir en haut Aller en bas
ferry80

ferry80


Nombre de messages : 141
Age : 33
Date d'inscription : 17/11/2018
Localisation : Picardie

Moteur  - Page 2 Empty
MessageSujet: Re: Moteur    Moteur  - Page 2 Icon_minitimeDim 03 Fév 2019, 19:19

Moteur  - Page 2 20190210

Le 1600 Tipo est en place. J'ai remis un boitier d'aac d'X1/9 pour le tirant moteur superieur.
L'aac est celui du Tipo, il ouvre moins que celui d'origine x1/9, je vais voir pour recuperer le pipercam et l'appairé à un boitier usiné pour.
Le VM est celui d'X1/9, je n'ai plus la sonde de pression d'huile qui se trouve en bas du bloc d'origine.
Il me reste à usiner une plaque d'alu de 5mm d'épaisseur pour recevoir la boite a eau d'x1/9.
Il a tout de meme demarré en fin d'aprem Very Happy
Revenir en haut Aller en bas
Contenu sponsorisé





Moteur  - Page 2 Empty
MessageSujet: Re: Moteur    Moteur  - Page 2 Icon_minitime

Revenir en haut Aller en bas
 
Moteur
Revenir en haut 
Page 2 sur 2Aller à la page : Précédent  1, 2
 Sujets similaires
-
» alimentation moteur 220/380
» Moteur Zx sur quel fourgon??
» Peinture moteur en aluminium
» Batterie moteur à plat
» Problème fixation capot moteur

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum de la Fiat Bertone X1/9 :: Technique :: Moteur-
Sauter vers: