Le Forum de la Fiat Bertone X1/9

Forum de discussion consacré à la Fiat Bertone X1/9.
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Électricité

Aller en bas 
AuteurMessage
Steph328



Nombre de messages : 11
Age : 48
Date d'inscription : 10/12/2017
Localisation : Martigues

MessageSujet: Électricité   Mar 19 Déc 2017, 16:29

Bonsoir j'ai un problèmes les clignotants , l'horloge le compte tour les aiguilles de la pression d'huile la jauge d'essence ne fonctionne plus si quelqu'un peut m'aider merci d'avance
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
robin30

avatar

Nombre de messages : 52
Age : 20
Date d'inscription : 19/04/2017
Localisation : Bagnols sur ceze

MessageSujet: Re: Électricité   Mar 19 Déc 2017, 17:09

Salut,

Contrôle tes fusibles j'ai eu une panne dans ce genre.
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Steph51

avatar

Nombre de messages : 423
Date d'inscription : 30/04/2015
Localisation : 13

MessageSujet: Re: Électricité   Mar 19 Déc 2017, 19:56

ça sera un bon début Very Happy
J'avais aussi plusieurs problèmes électriques résolu en changeant un simple fusible... Les problèmes restant au niveaux des feux étaient du à une grosse corrosion des culots.

Steph
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Steph328



Nombre de messages : 11
Age : 48
Date d'inscription : 10/12/2017
Localisation : Martigues

MessageSujet: Re: Électricité   Mer 20 Déc 2017, 18:02

Désolé de pas avoir répondu avant oui je vais vérifier les fusibles je vous tiens au courant
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Steph328



Nombre de messages : 11
Age : 48
Date d'inscription : 10/12/2017
Localisation : Martigues

MessageSujet: Re: Électricité   Jeu 28 Déc 2017, 05:41

Alors





Bonjour j'ai regardé les fusibles à priori c'est pas ça cet après midi je vais continuer les recherches
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Steph328



Nombre de messages : 11
Age : 48
Date d'inscription : 10/12/2017
Localisation : Martigues

MessageSujet: Re: Électricité   Sam 30 Déc 2017, 12:27

Bonjour à tous alors j'ai trouvé c'était finalement un fusible si ça vous arrive c'est le premier en partant de la gauche je vous souhaite de bonnes fin d'année
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Claudy03



Nombre de messages : 82
Age : 52
Date d'inscription : 02/10/2016
Localisation : LE VERNET ( ALLIER )

MessageSujet: Re: Électricité   Dim 31 Déc 2017, 10:43

Je suis content que tu es trouvé et résolu ton problème.
peut être juste une précision : tu disait sur le poste précédent que tu avais vérifié les fusibles du coup est ce qu'il était grillé ou s'agissait-il d'un faux contact ? deux raisons a ma question si c'est un faux contact peut être qu'un nettoyage de l'ensemble du boitier fusibles serait bien venu ( et pour les nôtres aussi) mais s'il a grillé il serait bon dans connaître la raison ( ne pas oublier que le fusible est là pour sécurisé l'installation électrique .
mais bon je te le redit je suis content que tu ai résolu ton problème .
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Steph328



Nombre de messages : 11
Age : 48
Date d'inscription : 10/12/2017
Localisation : Martigues

MessageSujet: Re: Électricité   Mar 02 Jan 2018, 03:49

Salut il était HS il avait l'air bon c'est en appuyant dessus que je me suis rendu compte qu'il était grille mais tu as raison un nettoyage serait utile depuis que je l'ai change ça va il a pas grille
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Électricité   

Revenir en haut Aller en bas
 
Électricité
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum de la Fiat Bertone X1/9 :: Technique :: Électricité-
Sauter vers: