Le Forum de la Fiat Bertone X1/9

Forum de discussion consacré à la Fiat Bertone X1/9.
 
AccueilAccueil  GalerieGalerie  FAQFAQ  RechercherRechercher  S'enregistrerS'enregistrer  MembresMembres  GroupesGroupes  Connexion  

Partagez | 
 

 Aquarium !!!

Aller en bas 
AuteurMessage
02DouDou

avatar

Nombre de messages : 66
Age : 60
Date d'inscription : 07/11/2014
Localisation : Aisne

MessageSujet: Aquarium !!!   Lun 15 Déc 2014, 23:29

Bonsoir à tous,

la X1/9 a dû passer ses journées dehors toute la semaine dernière ... elle ne roule pas : problème de carburation (carburateur ?) !!!
Hier : horreur, aquarium coté passager ... Il a beaucoup plu, dans chez-moi.
Je ne sais pas par où est entrée l'eau ... je ne vois pas de traces humides.
Avez-vous une idée ???
Y'a-t'il des endroits de prédilection pour les infiltrations et les entrées d'au ???
Ne me dites pas qu'il ne faut pas sortir quand il fait mauvais temps (pluie ou neige) !!!

A bientôt
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ALAIN

avatar

Nombre de messages : 3177
Age : 57
Date d'inscription : 04/04/2009
Localisation : nanton 71240

MessageSujet: Re: Aquarium !!!   Mar 16 Déc 2014, 06:22

bonjour

en principe c'est relativement etanche une X1/9
ca peut etre un pare brise mal collé
un joint de porte ou du toit
une porte qui se rempli et qui deborde sous la garniture interieur
ou alors les evacuations de la baie de pare brise bouchées et ca passe par la trappe de chauffage
il faut arroser et rearder a l'interieur en meme temps d'ou ca coule
le mieux est de sortir les sieges et le tapis
autant pour secher le tapis que pour mieux voir ce qui se passe
bon courage bounce
la mienne sort sous la pluie et la neige sans probleme roul2
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://bruchon-competition.e-monsite.com/
luma85

avatar

Nombre de messages : 255
Age : 54
Date d'inscription : 13/01/2009
Localisation : vendée

MessageSujet: Re: Aquarium !!!   Mar 16 Déc 2014, 18:34

j ai eu le même problème ,mais après quelques recherches c était mon robinet de chauffage qui avait une fuite
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
ALAIN

avatar

Nombre de messages : 3177
Age : 57
Date d'inscription : 04/04/2009
Localisation : nanton 71240

MessageSujet: Re: Aquarium !!!   Mar 16 Déc 2014, 18:39

oui mais a ce moment la ce n'est pas de l'eau mais du liquide de refroidissement
ca se reconnait tres vite (gras et sucré) lol!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur http://bruchon-competition.e-monsite.com/
02DouDou

avatar

Nombre de messages : 66
Age : 60
Date d'inscription : 07/11/2014
Localisation : Aisne

MessageSujet: D'autre réponses ???   Jeu 18 Déc 2014, 07:20

Bonjour,

merci Alain, pour ta réponse ... il faut que je localise coûte que coûte ces entrées d'eau.
Pour luma85 ... je confirme : c'est bien de leau et non-pas du liquide de refroidissement !!!

Pas d'autres réponses éclairées ???

Bonne journée
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
fiatou

avatar

Nombre de messages : 63
Age : 40
Date d'inscription : 09/12/2013
Localisation : jonzac(17)

MessageSujet: Re: Aquarium !!!   Jeu 18 Déc 2014, 22:37

salut,as tu les rétroviseurs dans les petites glaces, car sur lr mien l'eau a tendance a rentrer par la, l'eau s'accumule dans la coque de retro et passe par le reglage. voila!!
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
PJL 18

avatar

Nombre de messages : 104
Age : 50
Date d'inscription : 24/08/2014
Localisation : cher

MessageSujet: Re: Aquarium !!!   Sam 20 Déc 2014, 21:17

euhhh t avais mis ton toit ??? out
Revenir en haut Aller en bas
Voir le profil de l'utilisateur
Contenu sponsorisé




MessageSujet: Re: Aquarium !!!   

Revenir en haut Aller en bas
 
Aquarium !!!
Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Le Forum de la Fiat Bertone X1/9 :: Technique :: Carrosserie-
Sauter vers: